Windows 7 et moi = MERDE !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Windows 7 et moi = MERDE !

Message  RastaBad le Lun 26 Juil - 12:30

Bon bah de mieux en mieux seven !!!
Franchement j'étaie mieux sous XP PRO !

Maintenant à chaque fois que je joue à Cod4 mon jeux plante (image fixe et son en boucle) impossible de faire ctrl+ alt+ suppr, mon PC ne veut rien entendre !
Il arrive également que mon PC s'éteigne quand cela lui chante "on ne sait pas pourquoi... on ne sait pas comment..."

Vive Seven boulet boulet boulet

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  JobS le Lun 26 Juil - 18:02

Nanana la on dit vive la mauvaise version de seven, si tu en as prise une qui est légerement modifiée ou sur une source douteuse oui il y a quelques problèmes sinon j'y suis tout comme toute ma famille depuis sa sortie et pas un seul problème Wink

JobS
 Soldat =NO=

Nombre de messages : 1913
Localisation : Bouxwiller
Age : 26
Date d'inscription : 20/09/2009
Xfire Jobs68
Origin Jobs68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  RastaBad le Lun 26 Juil - 18:13

doit il y avoir une couille car mon potes qui me la installer n'as jamais eu de problème avec (Windows 7 édition intégral :p)

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  RastaBad le Mar 27 Juil - 13:52

bon je ne pense pas que ça vienne de Teamspeak car j'ai jouer sans m'y connecter et sa plante encore...

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  papa le Mar 27 Juil - 15:33

Moi je crois que comme te la dis jobs se doit être une version modifié de windaube que tu as ou alors peut être que comme c'est un une version 64 bits sa déconne... Tu as 4G de ram mais t'es barrettes son l'une a coté de l'autre ou pas?

_________________

=NO=Papa
Il ne suffit pas d’avoir du talent. Faut il encore savoir s’en servir.
www.jarillot.fr

papa
 Administrateur

Nombre de messages : 3463
Localisation : lyon
Age : 35
Date d'inscription : 21/05/2009
Xfire gwenja
Origin gwenja

Voir le profil de l'utilisateur http://www.jarillot.fr/

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  RastaBad le Mar 27 Juil - 16:40

J'ai ça comme carte mère et mes barrettes sont place sur les emplacement noir à coter des Jaunes:
-Jaune = Vide
-Noir = Barrette 2GO
-Jaune=Vide
-Noir = Barrette 2GO


_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  JobS le Mar 27 Juil - 18:44

Je sais pas c'est byzarre si ça marche chez ton pote et que ta la même version... Moi je sais que j'ai essayer une fois une version modifié et que des probs...

JobS
 Soldat =NO=

Nombre de messages : 1913
Localisation : Bouxwiller
Age : 26
Date d'inscription : 20/09/2009
Xfire Jobs68
Origin Jobs68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  RastaBad le Mer 28 Juil - 9:17

souvenez vous j'avais des problème avec mon processeur qui chauffer de trop lorsque j'étaie encore sous Windaub XP (processeur qui chauffer de trop fautes de pâte thermique ou ventilo mal installé). Vue que j'ai changer d'OS en 64 bits ça pourrai venir de là ?

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  nicaw le Mer 28 Juil - 9:53

tout comme la dis jobs ces ta version qui est daubé ou le hardware qui déconne.
tout pc éteint débranche les ram et rebranche les sur les slot jaune, débranche rebranche ta carte graphique, vérifie que ton ventillo est bien clipsé.
si ces toujour pareil ta plus qu'a réinstaller une version qui va mieux, déjà je te conseil pas de prendre un version intégral de la merde et trop volumineux les version professionnel son beaucoup plus allégé.

_________________


nicaw
 Administrateur

Nombre de messages : 704
Age : 33
Date d'inscription : 07/07/2010
Origin Nicaw78

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  RastaBad le Mer 28 Juil - 10:20

Problème résolut !

C'était mon processeur, mon alim et ma carte vidéo qui était en surchauffe . et oui je n'avais pas nettoyer la bête depuis 1 ans....

voila ce que j'ai trouvé sur le ventilo de ma carte vidéo:



j'ai retrouvé la même choses sur le ventilo du processeur et de l'alim :/

Merci les gars pour votre aide et soutient beco

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  RastaBad le Mer 28 Juil - 11:40

enfaite non toujours ce problème....

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  papa le Mer 28 Juil - 12:13

Il ne reste plus que Windaube alors. A démonté! A repeindre !!! What a Face
Et Kakou parle pour toi moi, Ma version intégral marche du feu di diou!
Au pire, (je me lance... Hein! DD.) Je regarderai ça pour toi a la Lan Wink
Si bien sûr tu veux attendre jusque là.
Sinon je t'Uploade la version que j'ai et tu l'installes c'est simple... Pour l'authentification, on le fera sur Ts

_________________

=NO=Papa
Il ne suffit pas d’avoir du talent. Faut il encore savoir s’en servir.
www.jarillot.fr

papa
 Administrateur

Nombre de messages : 3463
Localisation : lyon
Age : 35
Date d'inscription : 21/05/2009
Xfire gwenja
Origin gwenja

Voir le profil de l'utilisateur http://www.jarillot.fr/

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  RastaBad le Mer 28 Juil - 12:24

Bah c'est surtout pour les Match TCC que ça m'emmerde quoi...
Je te retiens au courant pour ta version El Papa je vais en parler à mon pote avant.

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  RastaBad le Dim 1 Aoû - 12:24

Voila j'ai choper la totalité de mon message quand je reboot:







voila.

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  KUTSch le Dim 1 Aoû - 12:42

J'ai regardé un peu sur le net, et apparemment ça viendrait de la mémoire . Va faire des recherches sur google, ta pas mal de trucs Wink Sinon essaie de tester ton PC avec d'autres barrettes si tu peux .

KUTSch

Nombre de messages : 9
Localisation : paris
Age : 30
Date d'inscription : 28/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  alaiks le Dim 1 Aoû - 12:45

Tiens, qu'est ce que je te disais hier soir le Bad : "Minidump".

J'ai, comme le Kustsch, fais quelques recherches, visiblement c'est la ram qui a trop chaud ou qui va pô bien. Faut que tu fasses un test avec Memtest pour vérifier si ta ram se porte bien, ou/et tester avec d'autres barettes.

_________________




alaiks
 Administrateur

Nombre de messages : 6014
Localisation : ion
Age : 34
Date d'inscription : 14/04/2008
Xfire alaiks
Origin alaiks

Voir le profil de l'utilisateur http://www.team-no.com

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  RastaBad le Dim 1 Aoû - 13:37

Un lien ? =) car j'ai trouvé un memtest83 mais il fonctionne pas ou je sais pas m'en servir...

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  alaiks le Dim 1 Aoû - 14:54

1er résultat google en tapant "memtest" : ici

Je viens de tester, ça a mis 25-30min pour checker mes 4Go d'Ram (mais je sais au moins qu'elles fonctionnent normalement).
A toi d'jouer Wink

_________________




alaiks
 Administrateur

Nombre de messages : 6014
Localisation : ion
Age : 34
Date d'inscription : 14/04/2008
Xfire alaiks
Origin alaiks

Voir le profil de l'utilisateur http://www.team-no.com

Revenir en haut Aller en bas

Re: Windows 7 et moi = MERDE !

Message  Contenu sponsorisé Aujourd'hui à 2:57


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum