[CoD 4] Petit problème..

Voir le sujet précédent Voir le sujet suivant Aller en bas

[CoD 4] Petit problème..

Message  RastaBad le Mer 12 Mai - 19:55

Bon j'ais reçu la clef d'activation de Spy

et bon apparemment elle est valide quand je la vérifie dans les Option multijoueur...

par contre quand je veux me connecter sur un serveur il me dit
"numéro de série incorrect" ??? c'est quoi c'te M**** ?


es que c'est parce que le CD avec lequel il l'a installé est le même que le miens ou ???

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  SpyZaBoy le Mer 12 Mai - 20:28

Ouai c'est un big blèm que j'ai !!! =(

l'onglé "créer un classe" n'est plus en surbrillance

et j'ai mis le dernier patch (1.7) pour vous dire au cas ou...

pale

SpyZaBoy

Nombre de messages : 11
Age : 22
Date d'inscription : 05/05/2010
Xfire SpyZaBoy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  Invité le Mer 12 Mai - 21:42

faut que tu demande une nouvelle clé chez activision si rien ne marche.

Invité
Invité


Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  RastaBad le Jeu 13 Mai - 8:29

Bha pourtant la clef et Valide...

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  JobS le Jeu 13 Mai - 9:16

Oui mais la clé peut-être valide mais si quelqu'un d'autre à la même et qu'il joue en même temps ça ne marchera pas mais après l est vrai que le message d'erreur n'est pas le même...

JobS
 Soldat =NO=

Nombre de messages : 1913
Localisation : Bouxwiller
Age : 26
Date d'inscription : 20/09/2009
Xfire Jobs68
Origin Jobs68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  RastaBad le Jeu 13 Mai - 9:46

Oui le message d'erreur serai du genre "Une autres personne utilise déjà cette clef..."

alors que la bah ça fait pas ça quoi...

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  SpyZaBoy le Jeu 13 Mai - 18:11

Et puis ce qui me parait bizarre c'est dès que je lance le mode "multi" au début il me passe le générique de cod4... mé pour cela ne doit etre que sur le mode "solo" cà... non? Shocked

SpyZaBoy

Nombre de messages : 11
Age : 22
Date d'inscription : 05/05/2010
Xfire SpyZaBoy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  Aelroth le Jeu 13 Mai - 18:17

non il me semble que j'avais ca aussi un moment, je sais plus pourquoi ca vient plus (sans doute parcque je rejoins direct par xfire)

Aelroth

Nombre de messages : 1063
Localisation : La Bretagne Ca Vous Gagne !
Age : 26
Date d'inscription : 20/08/2009
Xfire aelroth30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  Invité le Ven 14 Mai - 12:47

pour le probleme de clef deja utilisé, il te faut une autre clef quelqu'un utilise deja celle la.
pour le message du solo, et tes classes qui ont disparu, c'est normal, tes classes sont stocké dans le fichier mpdata qui contient la clé avec laquelle tu les a faite, ce fichier est crypté, tu ne peux donc pas changer la clef dedans, quan dton jeux charge, tu dois avoir un message d'erreur comme quoi ton fichier est corrompu et a partir de la tu recommence a zero.

Invité
Invité


Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  RastaBad le Ven 28 Mai - 21:53

problème résolue j'ai envoyer un message à mon fournisseur il m'a renvoyé une clef... apparemment il y avait un blem inconnu sur l'autre clef!!
je t'envoie ça Spy je l'est tester elle fonctionne bien ! Wink

_________________




RastaBad
Aide de Camp

Nombre de messages : 2710
Localisation : Vendôme city !!
Age : 23
Date d'inscription : 04/02/2009
Xfire badboyqu
Origin RastaBad41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  SpyZaBoy le Sam 29 Mai - 8:40

ah parfait jui content je vais enfin pouvoir jouer ^^ merci encore badboy Wink !!

SpyZaBoy

Nombre de messages : 11
Age : 22
Date d'inscription : 05/05/2010
Xfire SpyZaBoy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CoD 4] Petit problème..

Message  Contenu sponsorisé Aujourd'hui à 21:08


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum